Problem
Beim Versand einer GrundsteuererklĂ€rung ĂŒber das ELSTER-Zertifikat erscheint folgende Meldung:
"Bitte geben Sie das Passwort zum Signieren der Daten ein."
Dies betrifft insbesondere die Verwendung eines ELSTER-Zertifikats (z.âŻB. in Verbindung mit dem ELSTER Rich Client / ERiC-Modul), wie im folgenden Fenster sichtbar:
Ursache
Diese Meldung stammt nicht direkt aus der hsp-Software, sondern vom ELSTER Rich Client (ERiC).
Der Auslöser ist:
Bei der Beantragung bzw. Aktivierung Ihres ELSTER-Zertifikats wurde eine zusÀtzliche Sicherheitsstufe aktiviert, nÀmlich die Verwendung einer zweiten PIN zur Signatur.
Diese PIN wurde durch den Zertifikatsinhaber bei der Erstellung oder dem Import des Zertifikats festgelegt.
Lösung
Bitte geben Sie in das Eingabefeld das Passwort (PIN) ein, das Sie beim Einrichten oder Herunterladen Ihres ELSTER-Zertifikats vergeben haben.
Wenn Sie sich nicht mehr an dieses Passwort erinnern:
Wenden Sie sich an die fĂŒr das ELSTER-Zertifikat zustĂ€ndige Person (z.âŻB. in Ihrer Kanzlei oder IT-Abteilung).
Sollte das Passwort nicht mehr auffindbar sein, mĂŒssen Sie ggf. ein neues ELSTER-Zertifikat beantragen.
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